Odpowiedz Posty: 3 Strona 1 z 1
Bug lights
  • kimi88
    Posty: 2
    Rejestracja: 29 mar 2016, 17:28
    Reputacja: 0
    Imię: kamil

    Bug lights

    autor: kimi88 » 29 mar 2016, 17:36

    Witam mam nastepujący problem otóż podczas rozgrywki jak samochód ma włączone światła one nie dają blasku na jezdnie co utrudnia jazde nocą wygląda to w ten sposób .
    https://www.youtube.com/watch?v=z4Jf1JMxUv8
    Czy da sie to w jakiś sposób naprawić ?
  • Awatar użytkownika
    Fufen
    Posty: 1241
    Rejestracja: 04 kwie 2013, 17:37
    Medale: 4
    Reputacja: 16
    Imię: Adrian
    Samochód: Mitsubishi Carisma
    Nick w TDU2: Fufen
    uPlay: CM-Fufen
    Klub: Club Mega
    Lokalizacja: Marklowice (SWD)
    :
    Barkowice 2017 Szczyrk 2015 Puchar Ferrari Endurance
    Polubił: 1418
    Otrzymanych polubień: 377

    Bug lights

    autor: Fufen » 29 mar 2016, 19:47

    Miałem ten sam problem dawno temu i jakoś go naprawiłem tylko teraz nie pamiętam czy przeinstalowywałem grę/windowsa, robiłem nowy profil czy jeszcze coś innego. :mur:
    Obrazek
  • kimi88
    Posty: 2
    Rejestracja: 29 mar 2016, 17:28
    Reputacja: 0
    Imię: kamil

    Bug lights

    autor: kimi88 » 29 mar 2016, 23:15

    Mhm może jakiś plik jest za to odpowiedzialny ?

    Czy plik headlight.sob nie jest odpowiedzialny za światła ?
    Może rozwiązaniem bedzie skopiowanie nowego pliku z innej wersji gry gdzie nie wystepuje ten problem .
Odpowiedz Posty: 3 Strona 1 z 1

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości

Przejdź do